<!DOCTYPE html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >

    <head itemscope itemtype="https://schema.org/WebSite">
        <meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" />
	<meta name="yandex-verification" content="74c25ce8a116f1fe" />
	<meta name="wpscanio-1687" content="mc6yAXcwCjohxr9yb2-jyr1ZJeHmyPvs" />
	<meta name='wmail-verification' content='1072dc0ff79f077457a0aa1f4210a10a' />
	<meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" />
    <link rel="shortcut icon" href="https://cdn.news-front.info/themes/news-front/images/favicon.png" type="image/x-icon">
    <link rel="apple-touch-icon" href="https://cdn.news-front.info/themes/news-front/images/favicon.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.news-front.info/themes/news-front/images/favicon.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.news-front.info/themes/news-front/images/favicon.png">
    <link rel="alternate" hreflang="ru" href="https://news-front.info/" />
    <link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" />
    <link rel="alternate" hreflang="de" href="https://de.news-front.info/" />
    <link rel="alternate" hreflang="en" href="https://en.news-front.info/" />
    <link rel="alternate" hreflang="es" href="https://es.news-front.info/" />
    <link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" />
    <link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />
	<link rel="alternate" hreflang="hu" href="https://hu.news-front.info/" />
	<link rel="alternate" hreflang="ge" href="https://ge.news-front.info/" />
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/14f8970082921712907c3259adf803f9_1.js" async></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99990201-3');
</script>
	
			
		<title>Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу</title>

<!-- All In One SEO Pack Pro 3.4.3[2289,2419] -->
<!-- Отладка строки: O4R9XOZYIPFGAZSDMIMVOSJKES0 -->
<meta name="description"  content="Это конечно замечательно, что Украина так возлюбила крымских татар. Прям горячею и страстною любовию. Зеленский даже курбан-байрам и уразу-байрам пообещал сделать государственными праздниками от щедрот гетьманских. Одно только интересно – а где же вы, паны украинские руководители, были раньше? Почему вы так возлюбили этот народ только тогда, когда Крым вернулся в Россию? Ответ крайне прост – а они до этого его просто не замечали, плевать им на него было. Собственно, как и на весь Крым вообще и всё, что в нём происходит. Виллы себе там строили - это да, в красивых местах у моря за высоченными заборами, а вот что там за забором - какая разница? Какие-то людишки живут. И вдруг, всё резко изменилось. Крым стал просто возлюбленным, а крымские татары – чуть ли не второй государствообразующей нацией. И даже не важно, что в большинстве своём крымские татары, оставшиеся жить в Крыму, на всю эту любовь плевать хотели. За всё то время пока Крым был украинским они этой любви насмотрелись и нахлебались. По большому счёту, крымские татары, которых когда-то депортировали из Крыма, стали изгоями снова, но уже на своей родной земле. С депортацией – вопрос особый, тут сейчас как раз дата, так самые правозащитные страны очень сильно взволновались и стали её отмечать в социальных сетях. И, разумеется, требовать вернуть Крым Украине. Это уже мантра такая обязательная. Так вот о депортации – есть такое мнение, что депортация во многом спасла этот народ. Потому что, конечно не все, но огромная часть народа, верно и преданно служила нацистам, оккупировавшим Крым. Во вспомогательной полиции, в карательных отрядах. Расправы с крымскими партизанами и подпольщиками были крайне жестокими и с освобождением Крыма, не был исключён вариант, что крымчанам начнут мстить. В том числе и тем, кто не сотрудничал с нацистами, просто под горячую руку попасть могли. Конечно, депортация целого народа – вещь неприглядная, в какой-то мере, наверное, даже преступление, но необходимо делать скидку на обстоятельства и на то, какое тогда было время. Кстати, депортации происходили и в Европе. Например, немцев депортировали после войны миллионами, но почему-то за это никто сейчас каяться не призывает. Да, наверное, и памятных дат никаких нет. А вот крымские татары кстати, были полностью реабилитированы. Возвращение их в Крым было не простым. Началось оно ещё в конце 80-х, люди приезжали на голую землю, времена были такие, что ни о какой законодательной базе речи идти не могло. Само собой, происходили самозахваты земли, самострои, конфликты с местными жителями. Всё относительно утряслось лишь со временем. Но правда в том, что, что украинским властям всегда было наплевать, что там происходит с крымскотатарским народом. Единственное, чем они занимались так это постоянно стравливали крымских татар с русским населением, используя для этого тот самый меджлис, который используют и сейчас. Стоит заметить, что орган не особо представительный. Что-то получалось, но не особо. Народы понимали, что им жить рядом на одной земле и поэтому нужно, как минимум, быть добрыми соседями. Насчёт того, чтобы дать крымскотатарскому какие-то права, вернуть язык – украинское правительство и не заикалось. Весной 2014 года, подавляющее большинство крымчан проголосовало за возвращение в состав России. Среди них было много и крымских татар. Но определённая группа этому конечно же противодействовала. Та самая группа, костяк которой составляет меджлис. Многие в итоге бежали с Крыма и начали вести свою «непримиримую борьбу» с территории Украины. И вот тут-то украинские власти «возлюбили» крымских татар. Но только тех, кто убежал. Судьба тех, кто решил остаться на родной земле заботила их не особо. Об этом говорит то, что была перекрыта вода в Крым и никого особо не волновало, что значительная часть крымских татар занимается сельским хозяйством и сильно зависит от этой воды. Взрывали опоры ЛЭП, пытаясь оставить Крым без электроэнергии, устраивали всякие блокады. Вся любовь и забота украинского правительства о крымских татарах – пустая демагогия, которая не стоит ровным счётом ничего. А что же делает Россия, «оккупировавшая» Крым? Крымским татарам наконец-то вернули их родной язык, который стал в Крыму официальным. Открываются национальные школы, поддерживается культура. Конечно, различные «правозащитники», которые находятся вовсе не в Крыму, а зачастую далеко за его пределами, вопиют, что крымских татар угнетают, нарушают их права. Но никто из этих лгунов даже не удостоился приехать в Крым и поговорить с живыми людьми. Потому что знают – правда им не понравится, да и хозяева за такую правду по головке не погладят. Поэтому, вой продолжается. Наверное, все уже понимают, что Крым никогда, ни при каких условиях, не окажется снова под украинской оккупацией. Это был период исторического недоразумения, который наконец-то завершился. Крым находится там, где и должен быть. И крымские татары – его исторические жители, которым на фиг не нужна никакая «украинская любовь». Голос Мордора, специально для News Front Обязательно подписывайтесь на наши каналы, чтобы всегда быть в курсе самых интересных новостей News-Front|Яндекс Дзен, Телеграм-канал FRONTовые заметки, а также Instargam-канал NEWS.FRONT" />

<meta name="keywords"  content="Меджлис,Русский Крым,Украинский Крым" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-front.info/#organization","url":"https://news-front.info/","name":"News Front","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://news-front.info/#logo","url":"https://cdn.news-front.info/uploads/2020/04/logo1.png","caption":""},"image":{"@id":"https://news-front.info/#logo"}},{"@type":"WebSite","@id":"https://news-front.info/#website","url":"https://news-front.info/","name":"News Front → Информационное агентство","publisher":{"@id":"https://news-front.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://news-front.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#webpage","url":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/","inLanguage":"ru-RU","name":"Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу","isPartOf":{"@id":"https://news-front.info/#website"},"breadcrumb":{"@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#primaryimage","url":"https://cdn.news-front.info/uploads/2020/05/medzhlis.jpg","width":960,"height":720},"primaryImageOfPage":{"@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#primaryimage"},"datePublished":"2020-05-19T04:19:08+03:00","dateModified":"2020-05-19T04:19:08+03:00"},{"@type":"Article","@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#article","isPartOf":{"@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#webpage"},"author":{"@id":"https://news-front.info/author/igor-ortsev/#author"},"headline":"Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу","datePublished":"2020-05-19T04:19:08+03:00","dateModified":"2020-05-19T04:19:08+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#webpage"},"publisher":{"@id":"https://news-front.info/#organization"},"articleSection":"Статьи, Меджлис, Русский Крым, Украинский Крым","image":{"@type":"ImageObject","@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#primaryimage","url":"https://cdn.news-front.info/uploads/2020/05/medzhlis.jpg","width":960,"height":720}},{"@type":"Person","@id":"https://news-front.info/author/igor-ortsev/#author","name":"Igor Ortsev","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://news-front.info/","url":"https://news-front.info/","name":"News Front → Информационное агентство"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/","url":"https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/","name":"Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу"}}]}]}</script>
<link rel="canonical" href="https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу" />
<meta property="og:description" content="Это конечно замечательно, что Украина так возлюбила крымских татар. Прям горячею и страстною любовию. Зеленский даже курбан-байрам и уразу-байрам пообещал сделать государственными праздниками от" />
<meta property="og:url" content="https://news-front.info/2020/05/19/golos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu/" />
<meta property="og:site_name" content="News Front | Последние новости на сегодня" />
<meta property="article:published_time" content="2020-05-19T04:19:08Z" />
<meta property="article:modified_time" content="2020-05-19T04:19:08Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому" />
<meta name="twitter:description" content="Это конечно замечательно, что Украина так возлюбила крымских татар. Прям горячею и страстною любовию. Зеленский даже курбан-байрам и уразу-байрам пообещал сделать государственными праздниками от" />
<meta name="twitter:image" content="https://cdn.news-front.info/uploads/2020/05/medzhlis.jpg" />
<!-- All In One SEO Pack Pro -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.news-front.info' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Front → Информационное агентство &raquo; Лента" href="https://news-front.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News Front → Информационное агентство &raquo; Лента комментариев" href="https://news-front.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news-front.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://cdn.news-front.info/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://news-front.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='editor-css'  href='https://cdn.news-front.info/mu-plugins/css/editor.css?ver=1578931201' type='text/css' media='all' />
<link rel='stylesheet' id='expert-review-style-css'  href='https://cdn.news-front.info/plugins/expert-review/assets/public/css/styles.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://cdn.news-front.info/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsfront-libs-css'  href='https://cdn.news-front.info/themes/newsfront/css/libs.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='newsfront-style-css'  href='https://cdn.news-front.info/themes/newsfront/style.css?ver=1588881835' type='text/css' media='all' />
<link rel='stylesheet' id='font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;subset=cyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mihdan_infinite_scroll_app-css'  href='https://cdn.news-front.info/plugins/mihdan-infinite-scroll-master/assets/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://news-front.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-front.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-front.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Трамп заявил, что готовится сделать важное заявление о вакцине от коронавируса' href='https://news-front.info/2020/05/18/tramp-zayavil-chto-gotovitsya-sdelat-vazhnoe-zayavlenie-o-vakczine-ot-koronavirusa/' />
<link rel='next' title='Киевские боевики ночью обстреляли поселок в ДНР из артиллерии' href='https://news-front.info/2020/05/19/kievskie-boeviki-nochyu-obstrelyali-poselok-v-dnr-iz-artillerii/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://news-front.info/?p=640684' />
<link rel="alternate" type="application/json+oembed" href="https://news-front.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-front.info%2F2020%2F05%2F19%2Fgolos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news-front.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-front.info%2F2020%2F05%2F19%2Fgolos-mordora-falshivaya-lyubov-ukrainskih-vlastej-k-krymskotatarskomu-narodu%2F&#038;format=xml" />
<meta name='description' content='<h3>Это конечно замечательно, что Украина так возлюбила крымских тата' /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			#content_rb_119478 {
	min-height:215px;
}

.header {
    margin-bottom: -5px;
}
.code-block-1 {
	display:flex !important;
	clear: none !important;
}
.code-block-2 {
	display:flex !important;
	clear: none !important;
}
figure {
	padding: 0px;
  margin: 0px 0px 15px 0px;
	max-width: 100%;
  height: auto;
}
iframe {
	max-width: 100%;
	height: 500px;
}
@media screen and (max-width: 600px) {
  #content_rb_119478 {
		min-height:0px;
		height:0px;
	}
	.player__container {
		width: 375px !important;
		height: 400px;
	}
	iframe {
		height: 250px;
	}
	.social-list li + li {
			margin-left: 15px !important;
	}
}
.player__container {
	width: 100% !important;
	height: 500px;
}

.single .all-news__inner .article {
    border-top: 1px solid #ccc;
    padding-top: 20px;
    margin-top: 10px;
}

.sidebar-news {
	font-weight:500;
}

.sidebar-news-block {
    background: #f3f5f7;
}

.sidebar--f-l {
	padding-bottom: 15px;
}

.lazyloaded{
  max-height: 450px;
	object-fit: contain;
}

.nocrop {
	object-fit: contain !important;
}

#buttonup {
  display: inline-block;
  background-color: #263238;
  width: 60px;
  height: 60px;
  text-align: center;
  border-radius: 4px;
  position: fixed;
  bottom: 30px;
  right: 30px;
  transition: background-color .3s, 
    opacity .5s, visibility .5s;
  opacity: 0;
  visibility: hidden;
  z-index: 1000;
	padding: 12px;
}
#buttonup::after {
  font-size: 1em;
  line-height: 60px;
  color: #fff;
}
#buttonup:hover {
  cursor: pointer;
  background-color: #52585a;
}
#buttonup:active {
  background-color: #555;
}
#buttonup.show {
  opacity: 1;
  visibility: visible;
}

.btn-load-more {
	width:100%;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<script type="text/javascript"> rbConfig={start:performance.now(),rbDomain:"newrrb.bid",rotator:'1n5xx'}; </script>
<script async="async" type="text/javascript" src="//newrrb.bid/1n5xx.min.js"></script>		<script type="text/javascript">
		var addthis_ajax_init = function () {
			if ( typeof addthis !== 'undefined' ) {
				addthis.layers.refresh();
			}
		}
		</script>
		
		<script type="text/javascript">
      $('document').ready(function () {
        jQuery("body").on('click','.upPage',function(){
          $("html, body").animate({ scrollTop: 0 }, 600);
        });
      });
	</script>
	<meta property="og:image" content="https://cdn.news-front.info/uploads/2020/05/medzhlis.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta property="og:image:secure_url" content="https://cdn.news-front.info/uploads/2020/05/medzhlis.jpg" />
    </head>

<body class="post-template-default single single-post postid-640684 single-format-standard wp-custom-logo no-sidebar">
	<script>
		window.addEventListener('scroll', function() {
		  if (document.querySelector('.header__middle').getBoundingClientRect().bottom < 0) {
			$('.header__bottom').css('position','fixed');
			$('.header__bottom').css('top','0px');
			$('.header__bottom').css('width','100%');
			$('.header__bottom').css('z-index','9999');
		  } else {
			$('.header__bottom').css('position','static');
		  }
		});
		
		window.addEventListener('DOMContentLoaded', (event) => {
			var heigg = document.querySelector('.video-list').offsetHeight;
			document.querySelector('.swiper-container').setAttribute('style','height: '+heigg+'px !important');
		});
	</script>
    <header class="header">
        <div class="header__top">
            <div class="container">
                <div class="header__top-inner">
                    <a class="header__tv tv_toggle" href="#" id="head_tv_top">
                        TV
                        <svg viewBox="0 0 16 16" class="icon" data-no-lazy="1">
                            <use xlink:href="#icon-play2" data-no-lazy="1"></use>
                        </svg>
                    </a>
                    <ul class="language">
	                    			                    			                    		                    			                                                        <li>
                                        <a href="https://en.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-en.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                    			                                                        <li>
                                        <a href="https://bgr.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-bgr.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                    			                                                        <li>
                                        <a href="https://de.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-de.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                    			                                                        <li>
                                        <a href="https://es.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-es.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                    			                                                        <li>
                                        <a href="https://srb.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-srb.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                    			                                                        <li>
                                        <a href="https://fr.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-fr.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                    			                                                        <li>
                                        <a href="https://hu.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-hu.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                    			                                                        <li>
                                        <a href="https://ge.news-front.info/">
                                        <img width="26" height="15" src="https://cdn.news-front.info/uploads/2019/12/flag-ge.png" class="no-lazzy" alt="" />                                        </a>
                                    </li>
			                    		                                        </ul>
					<div class="header-search">
	<form role="search" method="get" class="search-form" action="https://news-front.info/">
		<div class="form_wrapper header-search">
			<input class="header-search__input" type="search" value="" name="s">
			<input class="header-search__btn show-search-field" type="" value="">
		</div>
	</form>
</div>                    <ul class="social-list header-social">
						                            <li>
                                <a href="https://www.facebook.com/NewsFront.info/" target="_blank">
                                    <svg viewBox="0 0 100 100" class="icon">
                                        <use xlink:href="#icon-fb"></use>
                                    </svg>
                                </a>
                            </li>
												                            <li>
                                <a href="https://vk.com/newsfront_tv" target="_blank">
                                    <svg viewBox="0 0 100 100" class="icon">
                                        <use xlink:href="#icon-vk"></use>
                                    </svg>
                                </a>
                            </li>
							                                                <li>
                                <a href="https://ok.ru/news.front/" target="_blank">
                                    <svg viewBox="0 0 100 100" class="icon">
                                        <use xlink:href="#icon-ok"></use>
                                    </svg>
                                </a>
                            </li>
	                    	                                                <li>
                                <a href="https://twitter.com/News_Front_info/" target="_blank">
                                    <svg viewBox="0 0 100 100" class="icon">
                                        <use xlink:href="#icon-tw"></use>
                                    </svg>
                                </a>
                            </li>
	                    	                                                <li>
                                <a href="https://www.youtube.com/channel/UCt94dhpYV06IMOTXcGXt3eQ" target="_blank">
                                    <svg viewBox="0 0 100 100" class="icon">
                                        <use xlink:href="#icon-yt"></use>
                                    </svg>
                                </a>
                            </li>
	                    							<li>
                                <a href="https://instagram.com/news.front" target="_blank">
                                    <svg viewBox="0 0 100 100" class="icon">
                                        <use xlink:href="#icon-inst"></use>
                                    </svg>
                                </a>
                            </li>
							<li>
                                <a href="https://t.me/newsfrontnotes" target="_blank">
									<img src="https://cdn.news-front.info/uploads/tg.png" height="16" width="16">
                                </a>
                            </li>
                    </ul>

                    <div class="mobile-language">
                        <select class="select"
                                onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
																                                        <option value="">RU</option>
																										                                        <option value="https://en.news-front.info/">EN</option>
																										                                        <option value="https://bgr.news-front.info/">BGR</option>
																										                                        <option value="https://de.news-front.info/">DE</option>
																										                                        <option value="https://es.news-front.info/">ES</option>
																										                                        <option value="https://srb.news-front.info/">SRB</option>
																										                                        <option value="https://fr.news-front.info/">FR</option>
																										                                        <option value="https://hu.news-front.info/">HU</option>
																										                                        <option value="https://ge.news-front.info/">GE</option>
																	                        </select>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__middle">
            <div class="container">
                <div class="header__middle-inner">
                    <div class="header-menu-block">
                        <div class="btn-header-menu show-header-menu">
                            <div class="btn-header-menu--inner">
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                        </div>
                        <div class="header-menu">
                            <div class="header-menu__inner">
                                <div class="header-menu__item">
                                    <div class="header-menu__nav-title mobile-arrow btn-menu-list active">РАЗДЕЛЫ</div>
									<ul class="header-menu__nav"><li id="menu-item-629331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629331"><a href="https://news-front.info/category/news/dnr-lnr/">Новости ДНР и ЛНР</a></li>
<li id="menu-item-629333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629333"><a href="https://news-front.info/category/news/russia/">Новости России</a></li>
<li id="menu-item-629332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629332"><a href="https://news-front.info/category/news/crimea/">Крым</a></li>
<li id="menu-item-629334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629334"><a href="https://news-front.info/category/news/ukraine/">Новости Украины</a></li>
</ul>                                </div>
                                <div class="header-menu__separator"></div>
                                <div class="header-menu__item">
                                    <div class="header-menu__nav-title mobile-arrow btn-menu-list active">РЕГИОН</div>
									<ul class="header-menu__nav header-menu__nav--2column"><li id="menu-item-595268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595268"><a href="https://news-front.info/category/news/world/">Мировые новости</a></li>
<li id="menu-item-595269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595269"><a href="https://news-front.info/category/balkany/">Балканы</a></li>
<li id="menu-item-595270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595270"><a href="https://news-front.info/category/moldaviya/">Молдавия</a></li>
<li id="menu-item-595271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595271"><a href="https://news-front.info/category/belorussiya/">Белоруссия</a></li>
<li id="menu-item-598661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598661"><a href="https://news-front.info/category/central-asia/">Центральная Азия</a></li>
</ul>                                </div>
                                <div class="header-menu__separator"></div>
                                <div class="header-menu__item">
                                    <div class="header-menu__nav-title mobile-arrow btn-menu-list">О НАС</div>
									<ul class="header-menu__nav"><li id="menu-item-629326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629326"><a href="https://news-front.info/category/actualnie-novosti/">Новости</a></li>
<li id="menu-item-629327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-629327"><a href="https://news-front.info/category/articles/">Статьи</a></li>
<li id="menu-item-629329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629329"><a href="https://news-front.info/category/video/">Видео</a></li>
<li id="menu-item-629328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629328"><a href="https://news-front.info/category/vazhno/">Важно</a></li>
</ul>                                </div>
                                <div class="header-menu__separator"></div>
                                <div class="header-menu__item">
                                    <div class="header-menu__social">
                                        <div class="header-menu__social-item">
                                            <div class="header-menu__social-title">Мы в социальных сетях:</div>
                                            <ul class="social-list">
		                                                                                            <li>
                                                        <a href="https://www.facebook.com/NewsFront.info/" target="_blank">
                                                            <svg viewBox="0 0 100 100" class="icon">
                                                                <use xlink:href="#icon-fb"></use>
                                                            </svg>
                                                        </a>
                                                    </li>
		                                        		                                                                                            <li>
                                                        <a href="https://vk.com/newsfront_tv" target="_blank">
                                                            <svg viewBox="0 0 100 100" class="icon">
                                                                <use xlink:href="#icon-vk"></use>
                                                            </svg>
                                                        </a>
                                                    </li>
		                                        		                                                                                            <li>
                                                        <a href="https://ok.ru/news.front/" target="_blank">
                                                            <svg viewBox="0 0 100 100" class="icon">
                                                                <use xlink:href="#icon-ok"></use>
                                                            </svg>
                                                        </a>
                                                    </li>
		                                        		                                                                                            <li>
                                                        <a href="https://twitter.com/News_Front_info/" target="_blank">
                                                            <svg viewBox="0 0 100 100" class="icon">
                                                                <use xlink:href="#icon-tw"></use>
                                                            </svg>
                                                        </a>
                                                    </li>
		                                        		                                                                                            <li>
                                                        <a href="https://www.youtube.com/channel/UCt94dhpYV06IMOTXcGXt3eQ" target="_blank">
                                                            <svg viewBox="0 0 100 100" class="icon">
                                                                <use xlink:href="#icon-yt"></use>
                                                            </svg>
                                                        </a>
                                                    </li>
		                                                                                    </ul>
                                        </div>
                                        <a href="#" class="front-tv tv_toggle">
                                            NEWS FRONT TV
                                            <svg viewBox="0 0 100 100" class="icon icon--w20">
                                                <use xlink:href="#icon-play"></use>
                                            </svg>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
					<style>
						.header-nav li {
							padding: 9px;
						}
					</style>
                    <a href="/" class="header-logo"><img class="no-lazzy" src="/wp-content/themes/newsfront/img/logo.png" alt=""></a>
					<ul class="header-nav"><li id="menu-item-595648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595648"><a href="https://news-front.info/category/actualnie-novosti/">Новости</a></li>
<li id="menu-item-626483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626483"><a href="https://news-front.info/category/covid-19/"><b style="color: #e83030;">COVID-19</b></a></li>
<li id="menu-item-595250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595250"><a href="https://news-front.info/category/articles/">Статьи</a></li>
<li id="menu-item-595687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595687"><a href="https://news-front.info/category/video/">Видео</a></li>
<li style="padding: 9px;background: #263238b5;border-radius: 8px;color: white;"><a class="header-nav__tv tv_toggle" href="#" >News front TV<svg viewBox="0 0 16 16" class="icon"><use xlink:href="#icon-play2"></use></svg></a></li></ul>					<form role="search" method="get" action="https://news-front.info/">
						<div class="header-search header-search--mobile">
								<input class="header-search__input" type="text" name="s">
								<input class="header-search__btn show-search-field" value="">
							
						</div>
					</form>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="container">
				<ul class="bottom-nav"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81 bottom-nav__item"><a title="Россия &#8212; новости" href="https://news-front.info/category/news/russia/">Россия</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80 bottom-nav__item"><a title="Новороссия &#8212; новости" href="https://news-front.info/category/news/dnr-lnr/">ДНР и ЛНР</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 bottom-nav__item"><a title="Украина &#8212; новости Украины" href="https://news-front.info/category/news/ukraine/">Украина</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79 bottom-nav__item"><a title="Мировые новости" href="https://news-front.info/category/news/world/">Мир</a></li>
<li id="menu-item-595243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595243 bottom-nav__item"><a href="https://news-front.info/category/balkany/">Балканы</a></li>
<li id="menu-item-595244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595244 bottom-nav__item"><a href="https://news-front.info/category/moldaviya/">Молдавия</a></li>
<li id="menu-item-595245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595245 bottom-nav__item"><a href="https://news-front.info/category/belorussiya/">Белоруссия</a></li>
<li id="menu-item-598660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598660 bottom-nav__item"><a href="https://news-front.info/category/central-asia/">Центральная Азия</a></li>
</ul>            </div>
        </div>
		﻿		<div class="tv">
	    <input type="hidden" id="server_time" value="1590072251" />
	    <div class="content tv_content" style="clear: both;">
	        <div class="player" id="uppod_stream">
	            <center>
			<div class="player__container" data-id="763" id="videoplayer763" style="width:100%;height:100px;"></div></center>
			<script type="text/javascript">
			
			var flashvars_763 = {"m":"video","autoinit":"0","autoplay":"0","type":"2","height":"100","volume":"0.5","videocontrols":"play,time_play,line,time_all,volume,volbarline,full,buffer","file":"https://tv.news-front.info/stream/index.m3u8"};
			
			   flashvars_763["uid"]="videoplayer763";
			   
			   
			   
			   var player_name = "#videoplayer763"; 
			  
			</script>	        </div>
	        <div class="list" style="display: none">
	            	        </div>
	        <div style="clear: both;"></div>
	    </div>
		<div style="clear: both;"></div>
	</div>
    </header>


<div class="container">
	<div class="breadcrumbs">
	<!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Переход на главную страницу сайта   News Front → Информационное агентство." href="https://news-front.info" class="home" ><span property="name">News-Front.info</span></a><meta property="position" content="1"></span>→<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Перейти к архиву рубрики Статьи." href="https://news-front.info/category/articles/" class="taxonomy category" ><span property="name">Статьи</span></a><meta property="position" content="2"></span>→<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу." class="post post-post current-item" aria-current="page"><span property="name">Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу</span></a><meta property="position" content="3"></span>	</div>
	
		
            <div class="all-news">
                

<div class="sidebar">    

    <div class="sidebar-news-block sidebar-news-block--mb20">
        <h3 class="main-head main-head-margin">
            <img class="main-head__icon" src="/wp-content/themes/newsfront/img/icon-calendar.png" alt="">
            <a href="/category/actualnie-novosti/">Новости дня</a>
        </h3>
        <div class="sidebar-news-block__inner">
		                                <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/kiev-prostil-sebe-vyplaty-po-sudebnym-iskam-soslavshis-na-krizis/" class="sidebar-news__inner">
									                                    <span class="date-style">17:39</span>
									Киев «простил» себе выплаты по судебным искам, сославшись на кризис                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/stala-izvestna-data-vyhoda-ssha-iz-dogovora-po-otkrytomu-nebu/" class="sidebar-news__inner">
									                                    <span class="date-style">17:38</span>
									Стала известна дата выхода США из Договора по открытому небу                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/pushkov-zelenskij-budet-delat-vse-dlya-sryva-minska/" class="sidebar-news__inner">
									                                    <span class="date-style">17:29</span>
									Пушков: Зеленский будет делать все для срыва &#171;Минска&#187;                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/eaes-mozhet-sostoyatsya-tolko-pri-sovpadeniya-interesov-vseh-uchastnikov-ekspert/" class="sidebar-news__inner">
									                                    <span class="date-style">17:14</span>
									ЕАЭС может состояться только при совпадения интересов всех участников &#8212; эксперт                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/v-mid-rf-podtverdili-informacziyu-o-konczentraczii-boevikov-na-yuge-provinczii-idlib/" class="sidebar-news__inner">
									                                    <span class="date-style">17:14</span>
									В МИД РФ подтвердили информацию о концентрации боевиков на юге провинции Идлиб                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/shtatam-dali-3-mesyacza-na-vosstanovlenie-zapasov-medikamentov/" class="sidebar-news__inner">
									                                    <span class="date-style">17:10</span>
									Штатам дали 3 месяца на восстановление запасов медикаментов                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/sirijskaya-pravozashhitnaya-organizacziya-zayavila-o-razrushitelnoj-roli-turczii-v-uregulirovanii-livijskogo-krizisa/" class="sidebar-news__inner">
									                                    <span class="date-style">17:02</span>
									Сирийская правозащитная организация заявила о разрушительной роли Турции в урегулировании ливийского кризиса                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/prolyot-rossijskih-bombardirovshhikov-nad-chyornym-morem-rastrevozhil-vvs-nato/" class="sidebar-news__inner">
									                                    <span class="date-style">16:53</span>
									Пролёт российских бомбардировщиков над Чёрным морем растревожил ВВС НАТО                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/minsk-nameren-vnesti-popravki-v-tamozhennyj-kodeks-eaes/" class="sidebar-news__inner">
									                                    <span class="date-style">16:44</span>
									Минск намерен внести поправки в таможенный кодекс ЕАЭС                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/general-sbu-v-minskom-proczesse-ukraina-ostalas-odna-protiv-vseh/" class="sidebar-news__inner">
									                                    <span class="date-style">16:39</span>
									Генерал СБУ: в минском процессе Украина осталась одна против всех                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/kazahstan-odobril-soglashenie-eaes-o-proslezhivaemosti-tovarov/" class="sidebar-news__inner">
									                                    <span class="date-style">16:26</span>
									Казахстан одобрил соглашение ЕАЭС о прослеживаемости товаров                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/prezident-moldovy-nameren-ukreplyat-strategicheskoe-partnerstvo-s-rossiej/" class="sidebar-news__inner">
									                                    <span class="date-style">16:24</span>
									Президент Молдовы намерен укреплять стратегическое партнерство с Россией                                </a>
                            </div>
							                            <div class="sidebar-news">
                                <a href="https://news-front.info/2020/05/21/vojska-lnr-unichtozhili-ognevuyu-pozicziyu-kievskih-karatelej/" class="sidebar-news__inner">
									<img width="16" height="16" src="https://cdn.news-front.info/uploads/lightning.png">                                    <span class="date-style">16:08</span>
									Войска ЛНР уничтожили огневую позицию киевских карателей                                </a>
                            </div>
							        </div>
    </div>
	<div class="sidebar_inner">
	</div>
	
	    <div class="sidebar_inner">
			<div class="textwidget custom-html-widget"><div style="text-align: center;background: whitesmoke;padding: 7px;">Партнёрский материал</div>
<div id='external_iframe'></div>
   <script type="text/javascript" src="https://www.smi.today/vidjetnewsfront.js"></script></div>    </div>
	
</div>

                <div class="all-news__inner articles">
                    <div data-cackle-id="640684" class="post-640684 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-medzhlis tag-russkij-krym tag-ukrainskij-krym article">
                        <h1 class="entry-title">Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу</h1>
                        <div class="article__statistic">
                            <div class="date-style article__date">
                                19.05.2020 07:19                            </div>
							<!--
                            <div class="article__stat">
                                <svg viewBox="0 0 100 100" class="icon">
                                    <use xlink:href="#icon-eye2"></use>
                                </svg>
                            </div>   -->                         
                            <ul class="article__social social-list">
                                <li>
                                    Поделиться
                                </li>
								<!--noindex-->
								<li>
									<div class="addthis_inline_share_toolbox_yuej"></div>										 
                                </li>
	                            <!--/noindex-->
                            </ul>
                        </div>
                        <div class="article__content">
                            <h3>Это конечно замечательно, что Украина так возлюбила крымских татар. Прям горячею и страстною любовию. Зеленский даже курбан-байрам и уразу-байрам пообещал сделать государственными праздниками от щедрот гетьманских. Одно только интересно – а где же вы, паны украинские руководители, были раньше?</h3>
<p><a href="https://cdn.news-front.info/uploads/2020/05/medzhlis.jpg"><img style="max-height: 400px;object-fit: cover;" class="aligncenter wp-image-640685 size-full" src="https://cdn.news-front.info/uploads/2020/05/medzhlis.jpg" alt="Голос Мордора: Фальшивая любовь украинских властей к крымскотатарскому народу" width="960" height="720" /></a></p>
<p>Почему вы так возлюбили этот народ только тогда, когда Крым вернулся в Россию? Ответ крайне прост – а они до этого его просто не замечали, плевать им на него было. Собственно, как и на весь Крым вообще и всё, что в нём происходит. Виллы себе там строили &#8212; это да, в красивых местах у моря за высоченными заборами, а вот что там за забором &#8212; какая разница? Какие-то людишки живут.</p>
<blockquote class="mihdan-blockquote mihdan-blockquote--check"><p>И вдруг, всё резко изменилось. Крым стал просто возлюбленным, а крымские татары – чуть ли не второй государствообразующей нацией. И даже не важно, что в большинстве своём крымские татары, оставшиеся жить в Крыму, на всю эту любовь плевать хотели. За всё то время пока Крым был украинским они этой любви насмотрелись и нахлебались. По большому счёту, крымские татары, которых когда-то депортировали из Крыма, стали изгоями снова, но уже на своей родной земле.</p></blockquote>
<p>С депортацией – вопрос особый, тут сейчас как раз дата, так самые правозащитные страны очень сильно взволновались и стали её отмечать в социальных сетях. И, разумеется, требовать вернуть Крым Украине. Это уже мантра такая обязательная. Так вот о депортации – есть такое мнение, что депортация во многом спасла этот народ. Потому что, конечно не все, но огромная часть народа, верно и преданно служила нацистам, оккупировавшим Крым. Во вспомогательной полиции, в карательных отрядах. Расправы с крымскими партизанами и подпольщиками были крайне жестокими и с освобождением Крыма, не был исключён вариант, что крымчанам начнут мстить. В том числе и тем, кто не сотрудничал с нацистами, просто под горячую руку попасть могли.</p>
<blockquote class="mihdan-blockquote mihdan-blockquote--check"><p>Конечно, депортация целого народа – вещь неприглядная, в какой-то мере, наверное, даже преступление, но необходимо делать скидку на обстоятельства и на то, какое тогда было время. Кстати, депортации происходили и в Европе. Например, немцев депортировали после войны миллионами, но почему-то за это никто сейчас каяться не призывает. Да, наверное, и памятных дат никаких нет. А вот крымские татары кстати, были полностью реабилитированы.</p></blockquote>
<p>Возвращение их в Крым было не простым. Началось оно ещё в конце 80-х, люди приезжали на голую землю, времена были такие, что ни о какой законодательной базе речи идти не могло. Само собой, происходили самозахваты земли, самострои, конфликты с местными жителями. Всё относительно утряслось лишь со временем. Но правда в том, что, что украинским властям всегда было наплевать, что там происходит с крымскотатарским народом. Единственное, чем они занимались так это постоянно стравливали крымских татар с русским населением, используя для этого тот самый меджлис, который используют и сейчас. Стоит заметить, что орган не особо представительный. Что-то получалось, но не особо. Народы понимали, что им жить рядом на одной земле и поэтому нужно, как минимум, быть добрыми соседями. Насчёт того, чтобы дать крымскотатарскому какие-то права, вернуть язык – украинское правительство и не заикалось.</p>
<p>Весной 2014 года, подавляющее большинство крымчан проголосовало за возвращение в состав России. Среди них было много и крымских татар. Но определённая группа этому конечно же противодействовала. Та самая группа, костяк которой составляет меджлис. Многие в итоге бежали с Крыма и начали вести свою «непримиримую борьбу» с территории Украины. И вот тут-то украинские власти «возлюбили» крымских татар. Но только тех, кто убежал. Судьба тех, кто решил остаться на родной земле заботила их не особо. Об этом говорит то, что была перекрыта вода в Крым и никого особо не волновало, что значительная часть крымских татар занимается сельским хозяйством и сильно зависит от этой воды. Взрывали опоры ЛЭП, пытаясь оставить Крым без электроэнергии, устраивали всякие блокады. Вся любовь и забота украинского правительства о крымских татарах – пустая демагогия, которая не стоит ровным счётом ничего.</p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="content_rb_127322" class="content_rb" data-id="127322"></div></div>

<p>А что же делает Россия, «оккупировавшая» Крым? Крымским татарам наконец-то вернули их родной язык, который стал в Крыму официальным. Открываются национальные школы, поддерживается культура. Конечно, различные «правозащитники», которые находятся вовсе не в Крыму, а зачастую далеко за его пределами, вопиют, что крымских татар угнетают, нарушают их права. Но никто из этих лгунов даже не удостоился приехать в Крым и поговорить с живыми людьми. Потому что знают – правда им не понравится, да и хозяева за такую правду по головке не погладят.</p>
<p>Поэтому, вой продолжается. Наверное, все уже понимают, что Крым никогда, ни при каких условиях, не окажется снова под украинской оккупацией. Это был период исторического недоразумения, который наконец-то завершился. Крым находится там, где и должен быть. И крымские татары – его исторические жители, которым на фиг не нужна никакая «украинская любовь».</p>
<p><strong>Голос Мордора, специально для News Front</strong></p>
<p><em>Обязательно подписывайтесь на наши каналы, чтобы всегда быть в курсе самых интересных новостей </em><a href="https://zen.yandex.ru/news-front.info"><em>News-Front|Яндекс Дзен</em></a>,<em> </em><a href="https://t.me/newsfrontnotes"><em>Телеграм-канал FRONTовые заметки</em></a><em>, а также <a href="https://www.instagram.com/news.front/">Instargam-канал NEWS.FRONT</a></em></p>
<a href="https://news-front.info/2020/05/18/tramp-zayavil-chto-gotovitsya-sdelat-vazhnoe-zayavlenie-o-vakczine-ot-koronavirusa/" rel="prev" style="display: none" class="mihdan_infinite_scroll_previous_post_link">Трамп заявил, что готовится сделать важное заявление о вакцине от коронавируса</a>                        </div>
                        <div class="article__tags">
	                        <a href="https://news-front.info/wiki/medzhlis/" class="tag">Меджлис</a><a href="https://news-front.info/wiki/russkij-krym/" class="tag">Русский Крым</a><a href="https://news-front.info/wiki/ukrainskij-krym/" class="tag">Украинский Крым</a>                        </div>
                        <ul class="article__social social-list 1111">
                            <li>
                                Поделиться
                            </li>
                            <li>
                                 <div class="addthis_inline_share_toolbox_yuej"></div>
                            </li>
                        </ul>
						<style>
						.hc__messages {
							margin-top: 0px !important;
						}
						.hc__footer {
							display: none !important;
						}
						</style>
						<div id="hypercomments_widget"></div>
						<script type="text/javascript">
						_hcwp = window._hcwp || [];
						_hcwp.push({widget:"Stream", widget_id: 107082});
						(function() {
						if("HC_LOAD_INIT" in window)return;
						HC_LOAD_INIT = true;
						var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
						var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
						hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/107082/"+lang+"/widget.js";
						var s = document.getElementsByTagName("script")[0];
						s.parentNode.insertBefore(hcc, s.nextSibling);
						})();
						</script>
						
													<div class='yarpp-related'>
<h3 class="main-head main-head--mb15 noinfscroll">
                            Читайте также
                        </h3>
<div class="single_relevant articles-list articles-list--mb10 articles-list  articles-list--column-4 noinfscroll">
		<div class="article-link">
                                        <a href="https://news-front.info/2020/05/18/zapadu-vse-slozhnee-ekspluatirovat-temu-krymskih-tatar-v-svoih-interesah/" class="article-link__img">
											<img width="640" height="325" src="https://cdn.news-front.info/uploads/2020/05/mechet-v-simferopole-640x325.jpg" class="no-lazzy" alt="Западу все сложнее эксплуатировать тему крымских татар в своих интересах" />                                        </a>
                                        <a href="https://news-front.info/2020/05/18/zapadu-vse-slozhnee-ekspluatirovat-temu-krymskih-tatar-v-svoih-interesah/" class="article-link__title">
						                    Западу все сложнее эксплуатировать тему крымских татар в...                                        </a>
                                        <div class="article-link__row">
                                            <span class="date-style date-style--dark">
                                    18.05.2020 12:34                                </span>
                                        </div>
                                    </div>
	
		<div class="article-link">
                                        <a href="https://news-front.info/2020/05/18/sergej-veselovskij-nekomu-raskalyvat-krym-po-naczionalnomu-i-konfessionalnomu-priznaku/" class="article-link__img">
											<img width="512" height="512" src="https://cdn.news-front.info/uploads/2020/05/98007125_3017689998312322_3128290252389613568_n.jpg" class="no-lazzy" alt="" />                                        </a>
                                        <a href="https://news-front.info/2020/05/18/sergej-veselovskij-nekomu-raskalyvat-krym-po-naczionalnomu-i-konfessionalnomu-priznaku/" class="article-link__title">
						                    Сергей Веселовский: Некому раскалывать Крым по...                                        </a>
                                        <div class="article-link__row">
                                            <span class="date-style date-style--dark">
                                    18.05.2020 15:37                                </span>
                                        </div>
                                    </div>
	
	</div>
</div>
												<div class="noinfscroll">
							<h3 class="main-head main-head--mb15">Новости партнеров</h3>
							<div id="infox_20103"></div><script type="text/javascript"> 
								(function(w, d, n, s, t) {
									w[n] = w[n] || [];
									w[n].push(function() {
										INFOX20103.renderTo("infox_20103");
									});
									t = d.getElementsByTagName("script")[0];
									s = d.createElement("script");
									s.type = "text/javascript";
									s.src = "//rb.infox.sg/infox/20103";
									s.async = true;
									t.parentNode.insertBefore(s, t);
								})(this, this.document, "infoxContextAsyncCallbacks20103");
							</script>
						</div>
						<div class="noinfscroll">
							<div class="pulse-widget" data-sid="partners_widget_horizontal_news_front_info"> </div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>
						</div>
                    <nav class="post-navigation" style="visibility: hidden">
	                    <a href="https://news-front.info/2020/05/19/kievskie-boeviki-nochyu-obstrelyali-poselok-v-dnr-iz-artillerii/" rel="next">Киевские боевики ночью обстреляли поселок в ДНР из артиллерии</a> &raquo;	                    &laquo; <a href="https://news-front.info/2020/05/18/tramp-zayavil-chto-gotovitsya-sdelat-vazhnoe-zayavlenie-o-vakczine-ot-koronavirusa/" rel="prev" style="display: none" class="mihdan_infinite_scroll_previous_post_link">Трамп заявил, что готовится сделать важное заявление о вакцине от коронавируса</a>                    </nav>

                </div>
				<div id="content_rb_126361" class="content_rb" data-id="126361" style="background: whitesmoke;"></div>
				<style>
				@media screen and (max-width: 700px) {
					.h3adult {
						left:0px !important;
					}
				}
				</style>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/color-thief/2.3.0/color-thief.umd.js"></script>
	            <script>
		            jQuery( function ( $ ) {
						$('.article__content p img').each(function() {
							if ($(this).parent().attr('href') != "") {
								//$(this).parent().replaceWith($(this).parent().html());
								$(this).parent().removeAttr("href");
								//$(this).css("opacity","1");
							}
						});
/*
						$('.article__content figure img').each(function() {
							if ($(this).parent().attr('href') != "") {
								//$(this).parent().replaceWith($(this).parent().html());
								$(this).parent().removeAttr("href");
								//$(this).css("opacity","1");
							}
						});
							*/
						if ((jQuery(".entry-title").text().indexOf('18+') != -1) || (jQuery(".entry-title").text().indexOf('21+') != -1)) {
							console.log('content adult');
							$(".article__content img").wrap('<div class="adult" style="position:relative;"></div>');
							$(".article__content img").css("filter", "blur(15px)");
							$(".article__content img").after('<span class="h3adult" style="font-size: 14pt;left: 20%;background: black;padding: 9px;position: absolute;color: white;top: 50%;">Контент для взрослых, нажмите, чтобы посмотреть <b style="color:red;">18+</b></span>');
							$(".article__content img").click(function(){
								$(this).css("filter", "blur(0px)");
								$(this).parent().find('span').text(" ");
								$(this).parent().find('span').css("display","none");
							});
							$(".article__content span").click(function(){
								$(this).parent().find('img').css("filter", "blur(0px)");
								$(this).parent().find('span').text(" ");
								$(this).parent().find('span').css("display","none");
							});
						}
						function sectime(){
							return parseInt(new Date().getTime()/1000)
						}
						var lasttime = 0;
						var countarticles = 0;
			            $( '.all-news__inner' ).on( 'history.infiniteScroll', function( event, title, path ) {
							if ($('.articles .post').length != countarticles) {
								countarticles = $('.articles .post').length;
								$( document.body ).find( '.post:last' ).after('<div style="width:100%;text-align:center;"><div id="content_rb_119481" class="content_rb" data-id="119481" style="background: whitesmoke;"></div></div>');
							}
			            	/*var cackle_id = $( document.body ).find( '.post:last' ).data( 'cackleId' );*/
			            	addthis_ajax_init();
			            	/*cackle_ajax_init( cackle_id, path );*/
						});
		            });
	            </script>
            </div>
		</div>
		
<script>
    jQuery( function ( $ ) {
        var btn = $('#buttonup');
        $(window).scroll(function() {
            if ($(window).scrollTop() > 300) {
                btn.addClass('show');
            } else {
                btn.removeClass('show');
            }
        });
        btn.on('click', function(e) {
            e.preventDefault();
            $('html, body').animate({scrollTop:0}, '300');
        });
    });
</script>
<a id="buttonup">
    <svg viewBox="0 0 16 16" data-no-lazy="1">
        <use xlink:href="#icon-arrow-up" data-no-lazy="1"></use>
    </svg>
</a>
</div>
<footer class="footer" style="position:relative;z-index:999;">
    <div class="footer__top">
        <div class="container">
            <div class="footer__top-inner">
                <div class="footer__top-text">
                    <div class="footer__title">
                        Подписаться на новости
                    </div>
                    <div class="footer__text">
                        Получайте самые свежие и актуальные новости от NEWS FRONT
                    </div>
                </div>
                <div class="footer-subscribe">
                    <input class="footer-subscribe__input" type="email" placeholder="E-mail">
                    <input class="btn footer-subscribe__btn" type="submit" value="Подписаться на рассылку">
                </div>
            </div>
        </div>
    </div>
    <div class="footer__middle">
        <div class="container">
            <div class="footer__middle-inner">
                <div class="footer-logo">
                    <img src="/wp-content/themes/newsfront/img/logo-footer.png" alt="">
	                                                <div class="footer__text footer-logo__text">
			                    			<div class="textwidget"><p>Пользовательское соглашение Политика конфиденциальности правила использования материалов сайта<br />
<a href="https://news-front.info/about/">О нас</a> | <a href="https://news-front.info/contacts/">Контакты</a></p>
</div>
		                            </div>
	                                    </div>
	                                <div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">Новости</div><div class="menu-vypadayushhee-menyu-3-container"><ul id="menu-vypadayushhee-menyu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629326"><a href="https://news-front.info/category/actualnie-novosti/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-629327"><a href="https://news-front.info/category/articles/">Статьи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629329"><a href="https://news-front.info/category/video/">Видео</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629328"><a href="https://news-front.info/category/vazhno/">Важно</a></li>
</ul></div></div>	            	            		            <div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">Регионы</div><div class="menu-vypadayushhee-menyu-1-container"><ul id="menu-vypadayushhee-menyu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629331"><a href="https://news-front.info/category/news/dnr-lnr/">Новости ДНР и ЛНР</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629333"><a href="https://news-front.info/category/news/russia/">Новости России</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629332"><a href="https://news-front.info/category/news/crimea/">Крым</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629334"><a href="https://news-front.info/category/news/ukraine/">Новости Украины</a></li>
</ul></div></div>	            				<div style="padding-top:16px;">
	            		            <div class="footer-nav"><div class="menu-vypadayushhee-menyu-2-container"><ul id="menu-vypadayushhee-menyu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595268"><a href="https://news-front.info/category/news/world/">Мировые новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595269"><a href="https://news-front.info/category/balkany/">Балканы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595270"><a href="https://news-front.info/category/moldaviya/">Молдавия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595271"><a href="https://news-front.info/category/belorussiya/">Белоруссия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598661"><a href="https://news-front.info/category/central-asia/">Центральная Азия</a></li>
</ul></div></div>	            				</div>
                <div class="footer-social">
                    <div class="footer-social__item">
                        <div class="footer-social__title">Мы в социальных сетях:</div>
                        <ul class="social-list">
		                                                    <li>
                                    <a href="https://www.facebook.com/NewsFront.info/" target="_blank">
                                        <svg viewBox="0 0 100 100" class="icon">
                                            <use xlink:href="#icon-fb"></use>
                                        </svg>
                                    </a>
                                </li>
		                    		                                                    <li>
                                    <a href="https://vk.com/newsfront_tv" target="_blank">
                                        <svg viewBox="0 0 100 100" class="icon">
                                            <use xlink:href="#icon-vk"></use>
                                        </svg>
                                    </a>
                                </li>
		                    		                                                    <li>
                                    <a href="https://ok.ru/news.front/" target="_blank">
                                        <svg viewBox="0 0 100 100" class="icon">
                                            <use xlink:href="#icon-ok"></use>
                                        </svg>
                                    </a>
                                </li>
		                    		                                                    <li>
                                    <a href="https://twitter.com/News_Front_info/" target="_blank">
                                        <svg viewBox="0 0 100 100" class="icon">
                                            <use xlink:href="#icon-tw"></use>
                                        </svg>
                                    </a>
                                </li>
		                    		                                                    <li>
                                    <a href="https://www.youtube.com/channel/UCt94dhpYV06IMOTXcGXt3eQ" target="_blank">
                                        <svg viewBox="0 0 100 100" class="icon">
                                            <use xlink:href="#icon-yt"></use>
                                        </svg>
                                    </a>
                                </li>
		                    							<li>
                                <a href="https://instagram.com/news.front" target="_blank">
                                    <svg viewBox="0 0 100 100" class="icon">
                                        <use xlink:href="#icon-inst"></use>
                                    </svg>
                                </a>
                            </li>
							<li>
                                <a href="https://t.me/newsfrontnotes" target="_blank">
									<img src="https://cdn.news-front.info/uploads/tg.png" height="16" width="16">
                                </a>
                            </li>
                        </ul>
                    </div>
                    <a href="#" class="front-tv tv_toggle">
                        NEWS FRONT TV
                        <svg viewBox="0 0 100 100" class="icon icon--w20">
                            <use xlink:href="#icon-play"></use>
                        </svg>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="container">
                    <div class="footer__bottom-inner">
                Все права защищены и охраняются законом. <br>
                При полном или частичном использовании материалов ссылка на News-Front.info обязательна (в интернете
                — гиперссылка). <br>
                Настоящий ресурс может содержать материалы 18+ <br>
                Информационное агентство «News Front» зарегистрировано в Федеральной службе по надзору в сфере
                связи, информационных технологий и массовых коммуникаций 26 июня 2015 г. <br>
                Свидетельство о регистрации ИА № ФС77-62129 <br>
                Учредитель : ООО «МедиаГрупп Ньюс Фронт», Руководитель(Главный редактор) Кнырик Константин Сергеевич
                <br>
                Адрес электронной почты редакции: cf.presscentr@mail.ru. <br>
                Телефон для связи +7(978)841-31-70 <br>

                <div class="footer-terms-mobile">
                    <a href="#">Пользовательское соглашение</a>
                    <a href="#">
                        Политика конфиденциальности
                        правила использования материалов сайта
                    </a>
					<a href="https://news-front.info/about/">
                        О нас
                    </a>
					<a href="https://news-front.info/contacts/">
                        Контакты
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>


<div class="hidden">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <symbol id="icon-comment" viewBox="-21 -47 682.667 682">
            <path
                    d="M552.012-1.332H87.988C39.473-1.332 0 38.133 0 86.656V370.63c0 48.414 39.3 87.816 87.676 87.988V587.48l185.191-128.863h279.145c48.515 0 87.988-39.472 87.988-87.988V86.656c0-48.523-39.473-87.988-87.988-87.988zm50.488 371.96c0 27.837-22.648 50.49-50.488 50.49h-290.91l-135.926 94.585v-94.586H87.988c-27.84 0-50.488-22.652-50.488-50.488V86.656c0-27.843 22.648-50.488 50.488-50.488h464.024c27.84 0 50.488 22.645 50.488 50.488zm0 0" />
            <path
                    d="M171.293 131.172h297.414v37.5H171.293zm0 0M171.293 211.172h297.414v37.5H171.293zm0 0M171.293 291.172h297.414v37.5H171.293zm0 0" />
        </symbol>
        <symbol id="icon-eye" viewBox="0 0 511.999 511.999">
            <path
                    d="M508.745 246.041c-4.574-6.257-113.557-153.206-252.748-153.206S7.818 239.784 3.249 246.035a16.896 16.896 0 000 19.923c4.569 6.257 113.557 153.206 252.748 153.206s248.174-146.95 252.748-153.201a16.875 16.875 0 000-19.922zM255.997 385.406c-102.529 0-191.33-97.533-217.617-129.418 26.253-31.913 114.868-129.395 217.617-129.395 102.524 0 191.319 97.516 217.617 129.418-26.253 31.912-114.868 129.395-217.617 129.395z" />
            <path
                    d="M255.997 154.725c-55.842 0-101.275 45.433-101.275 101.275s45.433 101.275 101.275 101.275S357.272 311.842 357.272 256s-45.433-101.275-101.275-101.275zm0 168.791c-37.23 0-67.516-30.287-67.516-67.516s30.287-67.516 67.516-67.516 67.516 30.287 67.516 67.516-30.286 67.516-67.516 67.516z" />
        </symbol>
        <symbol id="icon-eye2" viewBox="0 0 512.001 512.001">
            <path
                    d="M503.698 231.895c-28.735-36.843-65.956-67.318-107.637-88.128-42.548-21.243-88.321-32.265-136.104-32.843-1.316-.036-6.6-.036-7.916 0-47.782.579-93.556 11.6-136.104 32.843-41.681 20.81-78.9 51.284-107.636 88.128a39.145 39.145 0 000 48.211c28.735 36.843 65.955 67.318 107.636 88.128 42.548 21.243 88.321 32.265 136.104 32.843 1.316.036 6.6.036 7.916 0 47.782-.579 93.556-11.6 136.104-32.843 41.681-20.81 78.901-51.284 107.637-88.128a39.145 39.145 0 000-48.211zM125.242 349.599c-38.92-19.432-73.678-47.892-100.517-82.303a18.344 18.344 0 010-22.591c26.838-34.411 61.596-62.871 100.517-82.303a293.777 293.777 0 0133.839-14.33c-29.578 26.588-48.213 65.12-48.213 107.928 0 42.81 18.636 81.345 48.217 107.932a293.754 293.754 0 01-33.843-14.333zM256 380.303c-68.542 0-124.304-55.762-124.304-124.304S187.458 131.696 256 131.696 380.304 187.458 380.304 256 324.542 380.303 256 380.303zm231.275-113.008c-26.838 34.411-61.596 62.871-100.517 82.303a293.497 293.497 0 01-33.805 14.299c29.558-26.587 48.179-65.107 48.179-107.898 0-42.814-18.64-81.351-48.223-107.939a293.653 293.653 0 0133.85 14.34c38.92 19.432 73.678 47.892 100.517 82.303a18.346 18.346 0 01-.001 22.592z" />
            <path
                    d="M256 202.804c-29.332 0-53.195 23.863-53.195 53.195s23.863 53.195 53.195 53.195 53.195-23.863 53.195-53.195c.001-29.332-23.862-53.195-53.195-53.195zm0 85.563c-17.847 0-32.368-14.519-32.368-32.368 0-17.848 14.519-32.367 32.368-32.367 17.847 0 32.367 14.519 32.367 32.367.001 17.849-14.52 32.368-32.367 32.368z" />
        </symbol>
        <symbol id="icon-fb" viewBox="0 0 512 512">
            <path
                    d="M134.941 272.691h56.123v231.051a8.256 8.256 0 008.258 8.258h95.159a8.256 8.256 0 008.258-8.258V273.78h64.519a8.26 8.26 0 008.204-7.315l9.799-85.061a8.259 8.259 0 00-8.202-9.203h-74.316V118.88c0-16.073 8.654-24.224 25.726-24.224h48.59a8.258 8.258 0 008.258-8.258V8.319a8.256 8.256 0 00-8.258-8.258h-66.965A65.863 65.863 0 00307.027 0c-11.619 0-52.006 2.281-83.909 31.63-35.348 32.524-30.434 71.465-29.26 78.217v62.352H134.94a8.256 8.256 0 00-8.258 8.258v83.975a8.26 8.26 0 008.259 8.259z"
                    fill="#385c8e" />
        </symbol>
        <symbol id="icon-mail" viewBox="0 0 550.795 550.795">
            <path
                    d="M501.613 491.782c12.381 0 23.109-4.088 32.229-12.16L377.793 323.567a2878.213 2878.213 0 00-10.801 7.767c-11.678 8.604-21.156 15.318-28.434 20.129-7.277 4.822-16.959 9.737-29.045 14.755-12.094 5.024-23.361 7.528-33.813 7.528h-.612c-10.453 0-21.72-2.503-33.813-7.528-12.093-5.018-21.775-9.933-29.045-14.755-7.277-4.811-16.75-11.524-28.434-20.129a1351.934 1351.934 0 00-10.771-7.809L16.946 479.622c9.119 8.072 19.854 12.16 32.234 12.16h452.433zM31.047 225.299C19.37 217.514 9.015 208.598 0 198.555V435.98l137.541-137.541c-27.516-19.21-62.969-43.562-106.494-73.14zM520.059 225.299c-41.865 28.336-77.447 52.73-106.75 73.195l137.486 137.492V198.555c-8.815 9.841-19.059 18.751-30.736 26.744z" />
            <path
                    d="M501.613 59.013H49.181c-15.784 0-27.919 5.33-36.42 15.979C4.253 85.646.006 98.97.006 114.949c0 12.907 5.636 26.892 16.903 41.959 11.267 15.061 23.256 26.891 35.961 35.496 6.965 4.921 27.969 19.523 63.012 43.801a20367.497 20367.497 0 0149.505 34.395 8855.122 8855.122 0 0131.022 21.701c.985.691 2.534 1.799 4.59 3.269 2.215 1.591 5.018 3.61 8.476 6.107 6.659 4.816 12.191 8.709 16.597 11.683 4.4 2.975 9.731 6.298 15.985 9.988 6.249 3.685 12.143 6.456 17.675 8.299 5.533 1.842 10.655 2.766 15.367 2.766h.612c4.711 0 9.834-.924 15.368-2.766 5.531-1.843 11.42-4.608 17.674-8.299 6.248-3.69 11.572-7.02 15.986-9.988 4.406-2.974 9.938-6.866 16.598-11.683 3.451-2.497 6.254-4.517 8.469-6.102a643.575 643.575 0 014.596-3.274c6.684-4.651 17.1-11.892 31.104-21.616 25.482-17.705 63.01-43.764 112.742-78.281 14.957-10.447 27.453-23.054 37.496-37.803 10.025-14.749 15.051-30.22 15.051-46.408 0-13.525-4.873-25.098-14.598-34.737-9.736-9.627-21.265-14.443-34.584-14.443z" />
        </symbol>
        <symbol id="icon-ok" viewBox="0 0 512.479 512.479">
            <g fill="#ff9800">
                <path
                        d="M256.239 277.333c76.583 0 138.667-62.083 138.667-138.667S332.823 0 256.239 0 117.573 62.083 117.573 138.667c.094 76.544 62.122 138.572 138.666 138.666zm0-213.333c41.237 0 74.667 33.429 74.667 74.667s-33.429 74.667-74.667 74.667-74.667-33.429-74.667-74.667S215.002 64 256.239 64z" />
                <path
                        d="M392.069 343.04a53.72 53.72 0 0024.171-44.8 38.698 38.698 0 00-21.696-35.307 40.534 40.534 0 00-42.667 4.011c-56.983 41.543-134.27 41.543-191.253 0a40.747 40.747 0 00-42.667-4.011 38.74 38.74 0 00-21.717 35.285 53.78 53.78 0 0024.171 44.8 246.275 246.275 0 0062.507 29.867 212.318 212.318 0 0011.627 3.243l-64.469 63.04c-16.912 16.409-17.321 43.42-.912 60.333 16.409 16.912 43.42 17.321 60.333.912.352-.342.698-.689 1.038-1.043l65.707-68.011 65.835 68.139c16.395 16.925 43.407 17.355 60.332.96 16.925-16.395 17.355-43.407.96-60.332a42.943 42.943 0 00-1.047-1.044l-64.363-62.976a270.92 270.92 0 0011.669-3.264 245.352 245.352 0 0062.441-29.802z" />
            </g>
        </symbol>
        <symbol id="icon-play" viewBox="0 0 142.448 142.448">
            <path
                    d="M142.411 68.9C141.216 31.48 110.968 1.233 73.549.038c-20.361-.646-39.41 7.104-53.488 21.639C6.527 35.65-.584 54.071.038 73.549c1.194 37.419 31.442 67.667 68.861 68.861.779.025 1.551.037 2.325.037 19.454 0 37.624-7.698 51.163-21.676 13.534-13.972 20.646-32.394 20.024-51.871zm-30.798 41.436c-10.688 11.035-25.032 17.112-40.389 17.112-.614 0-1.228-.01-1.847-.029-29.532-.943-53.404-24.815-54.348-54.348-.491-15.382 5.122-29.928 15.806-40.958 10.688-11.035 25.032-17.112 40.389-17.112.614 0 1.228.01 1.847.029 29.532.943 53.404 24.815 54.348 54.348.491 15.382-5.123 29.928-15.806 40.958z" />
            <path
                    d="M94.585 67.086L63.001 44.44c-3.369-2.416-8.059-.008-8.059 4.138v45.293c0 4.146 4.69 6.554 8.059 4.138l31.583-22.647c2.834-2.031 2.834-6.244.001-8.276z" />
        </symbol>
        <symbol id="icon-play2">
            <path
                    d="M8 1c3.9 0 7 3.1 7 7s-3.1 7-7 7-7-3.1-7-7 3.1-7 7-7zm0-1C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8z" />
            <path d="M6 4v8l6-4z" fill="#f51000" />
        </symbol>
        <symbol id="icon-thumb-down" viewBox="0 0 155.129 155.129">
            <path
                    d="M4.454 71.061c-7.858 7.829-5.43 23.653 8.181 23.653l35.813-.024c-1.36 7.584-3.33 20.156-3.252 21.338.752 11.248 7.924 24.93 8.228 25.485 1.307 2.434 7.906 5.734 14.553 4.32 8.586-1.838 9.463-7.315 9.428-8.825 0 0-.376-14.983-.406-18.981 4.099-9.022 18.253-32.71 22.555-34.536a6.515 6.515 0 003.395.949h45.247a6.928 6.928 0 006.934-6.934l-.006-62.533c-.269-3.371-3.127-6.015-6.516-6.015h-40.634c-3.604 0-6.54 2.93-6.54 6.534v2.076s-1.51.107-2.196-.328c-2.608-1.659-5.842-3.747-10.054-3.747H28.542c-22.674 0-20.234 20.126-18.169 22.871-3.831 4.171-6.2 11.528-2.966 17.34C4.913 56.34.545 63.572 4.454 71.061zm104.903-55.552h39.256v62.407h-39.256V15.509zm-94.33 56.089l.37-1.545c-10.448-2.971-4.887-15.007 2.602-15.794l.37-1.545C8.35 50.165 13.13 37.766 20.976 36.918l.364-1.539c-8.181-1.343-6.2-15.305 6.194-15.305l61.685-.024c4.356 0 8.324 4.964 11.534 4.964h2.793v48.033c-3.485 2.166-7.763 4.964-10.15 6.993-4.499 3.837-22.913 33.593-22.913 37.317 0 3.723.412 19.834.412 19.834s-3.616 4.648-11.671 1.259c0 0-6.784-12.727-7.476-22.859 0 0 3.049-20.884 4.696-27.442H13.678c-10.495-.005-8.49-15.012 1.349-16.551z" />
        </symbol>
        <symbol id="icon-thumb-up" viewBox="0 0 155.123 155.123">
            <path
                    d="M150.669 84.068c7.858-7.823 5.43-23.647-8.181-23.647l-35.813.024c1.36-7.584 3.33-20.156 3.252-21.343-.752-11.242-7.918-24.924-8.228-25.484-1.307-2.434-7.906-5.734-14.547-4.32-8.586 1.838-9.463 7.315-9.428 8.825 0 0 .37 14.983.406 18.981-4.105 9.016-18.259 32.71-22.549 34.536a6.542 6.542 0 00-3.401-.955H6.934A6.927 6.927 0 000 77.618l.006 62.533c.269 3.371 3.133 6.015 6.516 6.015h40.64a6.54 6.54 0 006.534-6.534v-2.076s1.51-.113 2.196.328c2.613 1.659 5.842 3.747 10.054 3.747h60.647c22.674 0 20.24-20.126 18.169-22.871 3.831-4.171 6.2-11.528 2.966-17.34 2.482-2.631 6.85-9.863 2.941-17.352zM45.766 139.62H6.51V77.212h39.256v62.408zm94.324-56.089l-.37 1.545c10.448 2.971 4.887 15.013-2.608 15.794l-.37 1.545c10.018 2.548 5.239 14.947-2.608 15.794l-.37 1.539c8.181 1.343 6.2 15.305-6.194 15.305l-61.686.024c-4.356 0-8.324-4.964-11.528-4.964H51.56V82.075c3.485-2.16 7.769-4.964 10.15-6.987 4.499-3.837 22.913-33.593 22.913-37.317s-.406-19.834-.406-19.834 3.61-4.654 11.671-1.259c0 0 6.784 12.721 7.476 22.859 0 0-3.055 20.884-4.696 27.436h42.765c10.507.012 8.502 15.013-1.343 16.558z" />
        </symbol>
        <symbol id="icon-tw" viewBox="0 0 512 512">
            <path
                    d="M512 97.248c-19.04 8.352-39.328 13.888-60.48 16.576 21.76-12.992 38.368-33.408 46.176-58.016-20.288 12.096-42.688 20.64-66.56 25.408C411.872 60.704 384.416 48 354.464 48c-58.112 0-104.896 47.168-104.896 104.992 0 8.32.704 16.32 2.432 23.936-87.264-4.256-164.48-46.08-216.352-109.792-9.056 15.712-14.368 33.696-14.368 53.056 0 36.352 18.72 68.576 46.624 87.232-16.864-.32-33.408-5.216-47.424-12.928v1.152c0 51.008 36.384 93.376 84.096 103.136-8.544 2.336-17.856 3.456-27.52 3.456-6.72 0-13.504-.384-19.872-1.792 13.6 41.568 52.192 72.128 98.08 73.12-35.712 27.936-81.056 44.768-130.144 44.768-8.608 0-16.864-.384-25.12-1.44C46.496 446.88 101.6 464 161.024 464c193.152 0 298.752-160 298.752-298.688 0-4.64-.16-9.12-.384-13.568 20.832-14.784 38.336-33.248 52.608-54.496z"
                    fill="#03a9f4" />
        </symbol>
        <symbol id="icon-vk" viewBox="0 0 512 512">
            <path
                    d="M440.649 295.361c16.984 16.582 34.909 32.182 50.142 50.436 6.729 8.112 13.099 16.482 17.973 25.896 6.906 13.382.651 28.108-11.348 28.907l-74.59-.034c-19.238 1.596-34.585-6.148-47.489-19.302-10.327-10.519-19.891-21.714-29.821-32.588-4.071-4.444-8.332-8.626-13.422-11.932-10.182-6.609-19.021-4.586-24.84 6.034-5.926 10.802-7.271 22.762-7.853 34.8-.799 17.564-6.108 22.182-23.751 22.986-37.705 1.778-73.489-3.926-106.732-22.947-29.308-16.768-52.034-40.441-71.816-67.24-38.513-52.183-68.008-109.525-94.516-168.473-5.967-13.281-1.603-20.41 13.051-20.663 24.333-.473 48.663-.439 73.025-.034 9.89.145 16.437 5.817 20.256 15.16 13.165 32.371 29.274 63.169 49.494 91.716 5.385 7.6 10.876 15.201 18.694 20.55 8.65 5.923 15.236 3.96 19.305-5.676 2.582-6.11 3.713-12.691 4.295-19.234 1.928-22.513 2.182-44.988-1.199-67.422-2.076-14.001-9.962-23.065-23.933-25.714-7.129-1.351-6.068-4.004-2.616-8.073 5.995-7.018 11.634-11.387 22.875-11.387h84.298c13.271 2.619 16.218 8.581 18.035 21.934l.072 93.637c-.145 5.169 2.582 20.51 11.893 23.931 7.452 2.436 12.364-3.526 16.836-8.251 20.183-21.421 34.588-46.737 47.457-72.951 5.711-11.527 10.622-23.497 15.381-35.458 3.526-8.875 9.059-13.242 19.056-13.049l81.132.072c2.406 0 4.84.035 7.17.434 13.671 2.33 17.418 8.211 13.195 21.561-6.653 20.945-19.598 38.4-32.255 55.935-13.53 18.721-28.001 36.802-41.418 55.634-12.328 17.2-11.349 25.868 3.964 40.805z"
                    fill="#436eab" />
        </symbol>
        <symbol id="icon-yt" viewBox="0 0 461.001 461.001">
            <path
                    d="M365.257 67.393H95.744C42.866 67.393 0 110.259 0 163.137v134.728c0 52.878 42.866 95.744 95.744 95.744h269.513c52.878 0 95.744-42.866 95.744-95.744V163.137c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.663l-126.06 60.123c-3.359 1.602-7.239-.847-7.239-4.568V168.607c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-.109 9.082z"
                    fill="#f61c0d" />
        </symbol>
		<symbol id="icon-inst" viewBox="0 0 256 256">
				<path d="M127.999746,23.06353 C162.177385,23.06353 166.225393,23.1936027 179.722476,23.8094161 C192.20235,24.3789926 198.979853,26.4642218 203.490736,28.2166477 C209.464938,30.5386501 213.729395,33.3128586 218.208268,37.7917319 C222.687141,42.2706052 225.46135,46.5350617 227.782844,52.5092638 C229.535778,57.0201472 231.621007,63.7976504 232.190584,76.277016 C232.806397,89.7746075 232.93647,93.8226147 232.93647,128.000254 C232.93647,162.177893 232.806397,166.225901 232.190584,179.722984 C231.621007,192.202858 229.535778,198.980361 227.782844,203.491244 C225.46135,209.465446 222.687141,213.729903 218.208268,218.208776 C213.729395,222.687649 209.464938,225.461858 203.490736,227.783352 C198.979853,229.536286 192.20235,231.621516 179.722476,232.191092 C166.227425,232.806905 162.179418,232.936978 127.999746,232.936978 C93.8200742,232.936978 89.772067,232.806905 76.277016,232.191092 C63.7971424,231.621516 57.0196391,229.536286 52.5092638,227.783352 C46.5345536,225.461858 42.2700971,222.687649 37.7912238,218.208776 C33.3123505,213.729903 30.538142,209.465446 28.2166477,203.491244 C26.4637138,198.980361 24.3784845,192.202858 23.808908,179.723492 C23.1930946,166.225901 23.0630219,162.177893 23.0630219,128.000254 C23.0630219,93.8226147 23.1930946,89.7746075 23.808908,76.2775241 C24.3784845,63.7976504 26.4637138,57.0201472 28.2166477,52.5092638 C30.538142,46.5350617 33.3123505,42.2706052 37.7912238,37.7917319 C42.2700971,33.3128586 46.5345536,30.5386501 52.5092638,28.2166477 C57.0196391,26.4642218 63.7971424,24.3789926 76.2765079,23.8094161 C89.7740994,23.1936027 93.8221066,23.06353 127.999746,23.06353 M127.999746,0 C93.2367791,0 88.8783247,0.147348072 75.2257637,0.770274749 C61.601148,1.39218523 52.2968794,3.55566141 44.1546281,6.72008828 C35.7374966,9.99121548 28.5992446,14.3679613 21.4833489,21.483857 C14.3674532,28.5997527 9.99070739,35.7380046 6.71958019,44.1551362 C3.55515331,52.2973875 1.39167714,61.6016561 0.769766653,75.2262718 C0.146839975,88.8783247 0,93.2372872 0,128.000254 C0,162.763221 0.146839975,167.122183 0.769766653,180.774236 C1.39167714,194.398852 3.55515331,203.703121 6.71958019,211.845372 C9.99070739,220.261995 14.3674532,227.400755 21.4833489,234.516651 C28.5992446,241.632547 35.7374966,246.009293 44.1546281,249.28042 C52.2968794,252.444847 61.601148,254.608323 75.2257637,255.230233 C88.8783247,255.85316 93.2367791,256 127.999746,256 C162.762713,256 167.121675,255.85316 180.773728,255.230233 C194.398344,254.608323 203.702613,252.444847 211.844864,249.28042 C220.261995,246.009293 227.400247,241.632547 234.516143,234.516651 C241.632039,227.400755 246.008785,220.262503 249.279912,211.845372 C252.444339,203.703121 254.607815,194.398852 255.229725,180.774236 C255.852652,167.122183 256,162.763221 256,128.000254 C256,93.2372872 255.852652,88.8783247 255.229725,75.2262718 C254.607815,61.6016561 252.444339,52.2973875 249.279912,44.1551362 C246.008785,35.7380046 241.632039,28.5997527 234.516143,21.483857 C227.400247,14.3679613 220.261995,9.99121548 211.844864,6.72008828 C203.702613,3.55566141 194.398344,1.39218523 180.773728,0.770274749 C167.121675,0.147348072 162.762713,0 127.999746,0 Z M127.999746,62.2703115 C91.698262,62.2703115 62.2698034,91.69877 62.2698034,128.000254 C62.2698034,164.301738 91.698262,193.730197 127.999746,193.730197 C164.30123,193.730197 193.729689,164.301738 193.729689,128.000254 C193.729689,91.69877 164.30123,62.2703115 127.999746,62.2703115 Z M127.999746,170.667175 C104.435741,170.667175 85.3328252,151.564259 85.3328252,128.000254 C85.3328252,104.436249 104.435741,85.3333333 127.999746,85.3333333 C151.563751,85.3333333 170.666667,104.436249 170.666667,128.000254 C170.666667,151.564259 151.563751,170.667175 127.999746,170.667175 Z M211.686338,59.6734287 C211.686338,68.1566129 204.809755,75.0337031 196.326571,75.0337031 C187.843387,75.0337031 180.966297,68.1566129 180.966297,59.6734287 C180.966297,51.1902445 187.843387,44.3136624 196.326571,44.3136624 C204.809755,44.3136624 211.686338,51.1902445 211.686338,59.6734287 Z" fill="#e4405f" />		
        </symbol>
		<symbol id="icon-tg" viewBox="0 0 240 240">
			<path d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/>
			</symbol>
        <symbol id="icon-yt2" viewBox="0 0 310 310">
            <path
                    d="M297.917 64.645c-11.19-13.302-31.85-18.728-71.306-18.728H83.386c-40.359 0-61.369 5.776-72.517 19.938C0 79.663 0 100.008 0 128.166v53.669c0 54.551 12.896 82.248 83.386 82.248h143.226c34.216 0 53.176-4.788 65.442-16.527C304.633 235.518 310 215.863 310 181.835v-53.669c0-29.695-.841-50.16-12.083-63.521zm-98.896 97.765l-65.038 33.991a9.997 9.997 0 01-14.632-8.863v-67.764a10 10 0 0114.609-8.874l65.038 33.772a10 10 0 01.023 17.738z" />
        </symbol>
        <symbol id="right-arrow" viewBox="0 0 492.004 492.004">
            <path
                    d="M382.678 226.804L163.73 7.86C158.666 2.792 151.906 0 144.698 0s-13.968 2.792-19.032 7.86l-16.124 16.12c-10.492 10.504-10.492 27.576 0 38.064L293.398 245.9l-184.06 184.06c-5.064 5.068-7.86 11.824-7.86 19.028 0 7.212 2.796 13.968 7.86 19.04l16.124 16.116c5.068 5.068 11.824 7.86 19.032 7.86s13.968-2.792 19.032-7.86L382.678 265c5.076-5.084 7.864-11.872 7.848-19.088.016-7.244-2.772-14.028-7.848-19.108z" />
        </symbol>

        <symbol id="icon-arrow-up" viewBox="0 0 32 32">
            <path d="M15.997 13.374l-7.081 7.081L7 18.54l8.997-8.998 9.003 9-1.916 1.916z" fill="#fff"/>
        </symbol>
    </svg>
</div>




<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript"></script><script src='https://news-front.info/player/new/uppod-0.13.05.js' type='text/javascript'></script><link rel='stylesheet' id='tv_style-css'  href='https://cdn.news-front.info/plugins/mihdan-tv/views/css/tv.css?v=4&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://cdn.news-front.info/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var expert_review_ajax = {"url":"https:\/\/news-front.info\/wp-admin\/admin-ajax.php","nonce":"fba1164010","comment_to_scroll_selector":null,"ask_question_link_new_tab":null,"i18n":{"question_popup_name":"\u0418\u043c\u044f","question_popup_email":"Email","question_popup_phone":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","question_popup_question":"\u0412\u043e\u043f\u0440\u043e\u0441","question_popup_submit":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c","question_popup_cancel":"\u041e\u0442\u043c\u0435\u043d\u0430"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.news-front.info/plugins/expert-review/assets/public/js/scripts.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://cdn.news-front.info/themes/newsfront/js/libs.min.js'></script>
<script type='text/javascript' src='https://cdn.news-front.info/themes/newsfront/js/main.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://cdn.news-front.info/themes/newsfront/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mihdan_infinite_scroll_config = {"container":".all-news__inner","append":".article","history":"push","historyTitle":"1","next":".mihdan_infinite_scroll_previous_post_link","debug":"","scrollThreshold":"200","status":".mihdan_infinite_scroll_status"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.news-front.info/plugins/mihdan-infinite-scroll-master/assets/js/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://cdn.news-front.info/plugins/mihdan-infinite-scroll-master/assets/js/app.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://news-front.info/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://cdn.news-front.info/plugins/mihdan-tv/views/js/tv.js?ver=1583752559'></script>
<script>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</script>

<script>
/**
		 * Реинициализация комментариев
		 * после подгрузки следующего поста.
		 *
		 * @author mikhail@kobzarev.com
		 * @see https://cackle.me/help/widget-api
		 */
		cackle_widget = window.cackle_widget || [];
		var cackle_ajax_init = function( id, path ) {

			var _path = path ? path: document.location.href;// console.log(path);

			cackle_widget.push( {
				widget: 'Comment',
				msg: {
					placeholder: 'Написать комментарий - Write comments here'
				},
				id: 32204,
				//chanWithoutParams: true,
				url: _path,
				container: 'mc-container-' + id
			} );
			Cackle.bootstrap( true );
		};
</script>

<noindex>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-579b11ef25129895"></script> 
<script type="text/javascript" src="https://s7.addthis.com/downloads/ajax_help.min.js"></script>

<!--mixadvert-->
<div style="display:none">
  <!-- Rating@Mail.ru counter -->
  <script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "2607098", type: "pageView", start: (new Date()).getTime()});
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
    ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
  })(document, window, "topmailru-code");
  </script><noscript><div>
  <img src="//top-fwz1.mail.ru/counter?id=2607098;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
  </div></noscript>
  <!-- //Rating@Mail.ru counter -->
</div>
<!-- Yandex.Metrika counter Main --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39993680 = new Ya.Metrika({ id:39993680, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>--><!-- Nikita.Real.Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(60668698, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/60668698" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39993680, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

	</noindex>

</body>

</html>
